<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <!--<![endif]-->
  <head>
      <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<title>1967-2017: la tornade d'Oostmalle - IRM</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator"  content="OpenMercury Application Framework (https://www.kunstmaan.be)" />
    <meta name="description" content="1967-2017: la tornade d'Oostmalle"/>
    <meta property="og:description" content="1967-2017: la tornade d'Oostmalle"/>
    <meta name="keywords" content="1967-2017: la tornade d'Oostmalle IRM"/>
    <meta http-equiv="Set-Cookie" content="languagechoice=fr;expires=Sat, 23-Jun-2018 05:14:43 CEST;path=/" />
<meta property="fb:admins" content="575111136"/>
<meta property="og:url" content="https://www.meteo.be/meteo/view/fr/31554669-1967-2017%3A+la+tornade+d%27Oostmalle.html"/>
<meta property="og:type" content="website"/>
<meta property="og:title" content="1967-2017: la tornade d'Oostmalle - IRM"/>
<meta property="og:image" content="https://www.meteo.be/meteo/html/2011/img/general/splash_img.jpg"/>
<meta property="og:locale" content="fr_BE"/>
<meta property="og:site_name" content="Meteo IRM"/>
<link rel="image_src" href="https://www.meteo.be/meteo/download/fr/69004/og_image/apple-touch-icon-fr.png" />
<link rel="apple-touch-icon" href="/meteo/html/2011/apple-touch-icon-fr.png">

<meta name="viewport" content="width=640px" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="640" />
<meta http-equiv="cleartype" content="on" />

    <link rel="canonical" href="https://www.meteo.be/meteo/view/fr/31554669-1967-2017%3A+la+tornade+d%27Oostmalle.html" />
<link rel="shortcut icon" href="/meteo/html/2011/favicon.ico">
<link rel="stylesheet" href="/meteo/html/2011/css/style.css?v=20170223-steflvchloe">
<link rel="alternate" href="/meteo/view/fr/65679-Actualite.html?rss=true" title="RSS feed" type="application/atom+xml" />
<script src="/meteo/html/2011/js/libs/jquery-1.5.1.min.js"></script>
<script type="text/javascript" src="/meteo/html/2011/js/libs/modernizr-1.7.min.js"></script>
<script type="text/javascript" src="/meteo/html/2011/js/fr/clock.js?v=20140908" onLoad="initClock();" async></script>
<script type="text/javascript" src="/meteo/html/2011/js/libs/jquery-foxitip-0.1.min.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2122502-1', 'auto', {'allowLinker': true});
  ga('send', 'pageview');
  ga('require', 'linker');
  ga('linker:autoLink', ['meteo.be']);

</script>
    <link rel="alternate" hreflang="nl" href="/meteo/view/nl/31554669-1967-2017%3A+de+tornado+van+Oostmalle+.html" />
    <link rel="alternate" hreflang="fr" href="/meteo/view/fr/31554669-1967-2017%3A+la+tornade+d%27Oostmalle.html" />

      
  </head>
  <body>
    <!--[if lte IE 6]><script src="/meteo/html/2011/js/ie6/warning.js"></script><script>window.onload=function(){e("/meteo/html/2011/js/js/ie6/")}</script><![endif]-->
    <div id="container">
        <a href="#fancybox-content" id="lightbox"><img src="/meteo/html/2011/img/btns/fr/wallpaper.gif" width="25" height="101" alt="achtergrond" class="turn_off_bg" /></a>
        <div style="display:none">
            <div id="fancybox-content">
                <h6>Image de fond</h6>
          <hr />
                <p>Vous n'aimez pas notre image de fond? Pas de problème; il vous suffit de cocher la case ci-dessous pour désactiver cette image
                                <br /><br /><a href="/Background/reshaped/1600/FLia/Fotolia_49019078_XL_edited.jpg">Download Image de fond</a>
        </p>
                <hr />
                <form>
                  <input id="turnBackgroundImageOff" type="checkbox" name="background" value="BackgroundImage" /><label for="turnBackgroundImageOff">cacher l'image de fond</label><br />
                </form> 
                <a onClick="jQuery.fancybox.close();" href="javascript:;" id="fancybox-close">Close</a>
            </div>
        </div>
        <div class="wrapper">
          <header>
            <ul id="mainnav">
              <li class="first"><a class="lang_fr" href="/meteo/view/fr/65239-Accueil.html">IRM</a></li>
                            <li><a href="/meteo/view/fr/65656-Meteo.html">M&eacute;t&eacute;o</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/65656-Meteo.html">Pr&eacute;visions</a></li>
                                                  <li><a href="/meteo/view/fr/123386-Observations.html">Observations</a></li>
                                                  <li><a href="/meteo/view/fr/112905-Avertissements.html">Avertissements</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65657-Climat.html">Climat</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/6042923-Climat+actuel+en+Belgique.html">Climat actuel en Belgique</a></li>
                                                  <li><a href="/meteo/view/fr/6042922-Climat+general+en+Belgique.html">Climat g&eacute;n&eacute;ral en Belgique</a></li>
                                                  <li><a href="/meteo/view/fr/6042865-Climats+dans+le+monde.html">Climats dans le monde</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65660-Services.html">Services</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/81257-Produits+%26+services.html">Produits &amp; services</a></li>
                                                  <li><a href="/meteo/view/fr/6043479-Secteurs+d%27Activite.html">Secteurs d'Activit&eacute;</a></li>
                                                  <li><a href="/meteo/view/fr/506883-Conditions+generales.html">Conditions g&eacute;n&eacute;rales</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65664-Recherche.html">Recherche</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/5863483-Pourquoi+chercher.html">Pourquoi chercher?</a></li>
                                                  <li><a href="/meteo/view/fr/6043512-Domaines+de+recherche.html">Domaines de recherche</a></li>
                                                  <li><a href="/meteo/view/fr/66983-Agenda+des+conferences.html">Agenda des conf&eacute;rences</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65665-Documentation.html">Documentation</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/91313-Dico+Meteo.html">Dico M&eacute;t&eacute;o</a></li>
                                                  <li><a href="/meteo/view/fr/68771-FAQ+sur+le+temps.html">FAQ sur le temps</a></li>
                                                  <li><a href="/meteo/view/fr/66940-Articles.html">Articles</a></li>
                                                  <li><a href="/meteo/view/fr/103541-Publications.html">Publications</a></li>
                                                  <li><a href="/meteo/view/fr/14227300-Chez+Meteoz+et+Nova.html">Chez Meteoz et Nova</a></li>
                                              </ul>
                                </li>
                              <li class="last">
                                          <form name="input" action="/meteo/view/fr/1294636-Chercher.html" method="get">
                          <input type="text" name="searchquery" class="form_text" />
                          <input type="submit" name="zoek" value="Rechercher" class="form_btn" />
                        </form>
                                  </li>
              </ul>
              <ul id="language_nav">  
                                      <li><a href="/meteo/view/nl/31554669-1967-2017%3A+de+tornado+van+Oostmalle+.html">NL</a></li>
                          <li><a href="/meteo/view/fr/31554669-1967-2017%3A+la+tornade+d%27Oostmalle.html">FR</a></li>
                              <li class="rss"><a href="/meteo/view/fr/65679-Actualite.html?rss=true"><img src="/meteo/html/2011/img/icons/rss.png" width="16" height="16" alt="subscribe via rss" /></a></li>
              </ul>
          </header>
          <div id="main" role="main" class="clearfix sub">
	
		<div class="bg_sub">
		<h2 class="nav_tle"><a href="/meteo/view/fr/31554669-1967-2017%3A+la+tornade+d%27Oostmalle.html">Actualit&eacute;</a></h2>
		<ul id="subnav" class="clearfix">
													<li class="active"><a href="/meteo/view/fr/65679-Actualite.html">Actualit&eacute;</a></li>
										<li ><a href="/meteo/view/fr/10956832-%C3%89venements.html">&Eacute;v&eacute;nements</a></li>
										<li ><a href="/meteo/view/fr/6456138-Communiques+de+presse.html">Communiqu&eacute;s de presse</a></li>
										<li ><a href="/meteo/view/fr/6456151-Zoom+sur.html">Zoom sur</a></li>
										<li ><a href="/meteo/view/fr/6456157-Offres+d%27emploi.html">Offres d'emploi</a></li>
						  		    </ul>
	</div>

	<div id="content" class="clearfix">
	
	<div class="column_content clearfix">
					<a name="pptop" ></a>
	<h1>1967-2017: la tornade d'Oostmalle</h1>
	<p><strong>Ce dimanche 25 juin 2017</strong> vers 16h15, cela fera pr&eacute;cis&eacute;ment <strong>50 ans</strong> (c&rsquo;&eacute;tait aussi un dimanche) qu&rsquo;une <strong>puissante tornade </strong>s&rsquo;abattait sur <strong>Oostmalle </strong>(province d&rsquo;Anvers) et y provoquait d&rsquo;&eacute;normes d&eacute;g&acirc;ts. Il y eut &eacute;galement de nombreux bless&eacute;s graves. Cette tornade &eacute;tait li&eacute;e &agrave; un complexe orageux s&eacute;v&egrave;re qui avait d&eacute;j&agrave; provoqu&eacute; une tornade la veille au soir &agrave; Pommereuil dans le nord de la France, o&ugrave; 12 personnes avaient perdu la vie. Apr&egrave;s une nuit plus calme, ce complexe orageux avait retrouv&eacute; toute sa vigueur au-dessus de notre pays. Vers 15h00, une tornade &eacute;tait signal&eacute;e &agrave; Dikkebus (Ypres) mais c&rsquo;est le village de Boezinge (Ypres) qui fut touch&eacute; et de nombreux bless&eacute;s et d&eacute;g&acirc;ts aux habitations furent signal&eacute;s.</p>
&nbsp;
	<p><strong>Sur les cartes m&eacute;t&eacute;o reconstitu&eacute;es</strong> ci-dessous, on remarque une <strong>grande zone de basse pressio</strong>n qui remonte du nord-ouest de la France. 	A cette &eacute;poque, nous ne disposions <strong>pas d&rsquo;autant de station</strong>s de mesure que maintenant, et les stations disponibles ne mesuraient pas autant de param&egrave;tres qu&rsquo;actuellement. Les mesures que nous recevions &eacute;taient aussi 3-horaires et non horaires. La station officielle la plus proche d&rsquo;Oostmalle &eacute;tait celle de l&rsquo;a&eacute;roport de Deurne. Sur les tableaux ci-dessous, la vitesse moyenne maximale passe subitement &agrave; 8 m/s vers 15h, mais le<strong> changement de direction du vent </strong>est aussi tr&egrave;s important : &agrave; 12h UTC (alors 13h heure locale, l&rsquo;heure d&rsquo;&eacute;t&eacute; n&rsquo;ayant &eacute;t&eacute; introduite qu&rsquo;en 1977) un vent faible soufflait d&rsquo;est-nord-est, mais vers 18h UTC, le secteur du vent change compl&egrave;tement pour provenir d&rsquo;ouest-sud-ouest. Ceci indique qu&rsquo;<strong>une zone de basse pression secondaire</strong> a accompagn&eacute; la premi&egrave;re vers notre territoire (les simulations de mod&egrave;les r&eacute;alis&eacute;es plusieurs d&eacute;cennies plus tard l&rsquo;ont prouv&eacute;). Ce changement de direction du vent est souvent (pas syst&eacute;matiquement) observ&eacute; lorsque des tornades se produisent. Beaucoup de <strong>cisaillement du vent </strong>(c&agrave;d les variations du vent avec l&rsquo;altitude) est la cause de la pr&eacute;sence de fortes rafales pendant les orages.</p>
&nbsp;
	<div class="img_with_caption">
	<img src="/meteo/download/fr/31557817/image/scaletomax-700-700/precip_fr.png">
			<p>Cartes météo reconstituées du 25 juin 1967.</p>
	</div>

	<p>Nous avons essay&eacute; de <strong>reproduire </strong>les conditions de l&rsquo;&eacute;v&eacute;nement &agrave; l&rsquo;aide d&rsquo;un<strong> mod&egrave;le atmosph&eacute;rique</strong>. Une deuxi&egrave;me d&eacute;pression plus petite s&rsquo;est dirig&eacute;e du nord-ouest de la France vers la Mer du Nord (et avait &eacute;t&eacute; confirm&eacute;e sur les cartes m&eacute;t&eacute;o de l&rsquo;&eacute;poque). Une <strong>zone active</strong> et <strong>&eacute;tendue </strong>de pr&eacute;cipitations et d&rsquo;averses orageuses accompagnait cette zone de basse pression. Le mod&egrave;le annon&ccedil;ait les averses actives avec plusieurs heures de retard sur la r&eacute;alit&eacute;, mais ceci nous a permis d&rsquo;avoir une image assez parlante de la situation m&eacute;t&eacute;orologique de cette journ&eacute;e. Comme nous l&rsquo;avons d&eacute;j&agrave; cit&eacute;, il ne faut pas oublier que nous disposions de beaucoup moins d&rsquo;observations au sol servant de point de calcul de d&eacute;part aux mod&egrave;les, qu&rsquo;&agrave; l&rsquo;heure actuelle.</p>
&nbsp;
	<div class="img_with_caption">
	<img src="/meteo/download/fr/31557820/image/scaletomax-700-700/graph-1.png">
	</div>

	<div class="img_with_caption">
	<img src="/meteo/download/fr/31557822/image/scaletomax-700-700/graph.png">
	</div>

	<p>Ce puissant orage s&rsquo;est alors dirig&eacute; vers le nord-est du pays et a atteint la <strong>Campine anversoise </strong>une heure plus tard. Malgr&eacute; les moyens d&rsquo;observation limit&eacute; de l&rsquo;&eacute;poque, nous sommes cependant certains que la tornade de Flandre occidentale et de Campine sont <strong>deux ph&eacute;nom&egrave;nes distincts</strong>, bien que coupl&eacute;s au m&ecirc;me syst&egrave;me m&eacute;t&eacute;orologique. Nous avons pu en conclure ceci car aucune trace connue n&rsquo;existe d&rsquo;une trajectoire de d&eacute;g&acirc;ts qui relierait la Flandre occidentale &agrave; la Campine anversoise.</p>
&nbsp;
	<p>Oostmalle c&eacute;l&eacute;brait entre autres ce jour-l&agrave; le bapt&ecirc;me d&rsquo;un septi&egrave;me fils d&rsquo;une m&ecirc;me famille dans la maison communale, o&ugrave; le Roi, traditionnellement parrain de l&rsquo;enfant, &eacute;tait repr&eacute;sent&eacute; par le bourgmestre de l&rsquo;&eacute;poque. Quand, tout-&agrave;-coup, les gens ont vu par les fen&ecirc;tres <strong>des panneaux, des planches et des morceaux de maison voler &agrave; l&rsquo;horizontale. </strong>L&rsquo;&eacute;glise s&rsquo;est alors effondr&eacute;e et les tourelles se sont bris&eacute;es. Les t&eacute;moins ont parl&eacute; d&rsquo;une catastrophe qui <strong>n&rsquo;a dur&eacute; que quelques minutes.</strong> Certains se sont r&eacute;fugi&eacute;s dans des cabines t&eacute;l&eacute;phoniques pour ensuite en &ecirc;tre &eacute;ject&eacute;s sur la rue, sous les yeux des personnes qui se trouvaient d&eacute;j&agrave; par terre.  Une friterie situ&eacute;e non loin de l&rsquo;&eacute;glise d&eacute;truite fut souffl&eacute;e 40 m plus loin. Le chauffeur de la voiture de c&eacute;r&eacute;monie qui avait amen&eacute; le nouveau-n&eacute; et sa famille &agrave; l&lsquo;h&ocirc;tel de ville a vu sa voiture s&rsquo;&eacute;lever et se reposer au sol.</p>
&nbsp;
	<div class="img_with_caption">
	<img src="/meteo/download/fr/31557826/image/scaletomax-700-700/oostmalle1.jpg">
			<p>Vue du ciel d'Oostmalle après le passage de la tornade.</p>
	</div>

	<p>Les tornades ne sont p<strong>as exceptionnelles</strong> dans notre pays. On estime qu&rsquo;il s&rsquo;en produit <strong>environ 5 &agrave; 10 par an,</strong> mais on ne peut le confirmer que par les d&eacute;g&acirc;ts observ&eacute;s. Si une tornade se produit au-dessus d&rsquo;une for&ecirc;t pendant la nuit, dans une r&eacute;gion &agrave; faible densit&eacute; de population, il y a de fortes chances que celle-ci passe inaper&ccedil;ue. L&rsquo;estimation de 5 &agrave; 10 tornades par an est donc <strong>certainement en dessous de la r&eacute;alit&eacute;</strong>. Cependant, la puissance de la tornade d&rsquo;Oostmalle &eacute;tait <strong>exceptionnelle </strong>et fait d&rsquo;elle la tornade la plus d&eacute;vastatrice en Flandres depuis la deuxi&egrave;me Guerre mondiale avec, &agrave; en juger par le type de d&eacute;g&acirc;ts, des rafales <strong>de plusieurs centaines de km/h.</strong> L&rsquo;on se souvient &eacute;galement de la tornade du 20 septembre 1982 qui avait d&eacute;vast&eacute; le village de <strong>L&eacute;glise</strong>.</p>
&nbsp;
	<div class="img_with_caption">
	<img src="/meteo/download/fr/31557829/image/scaletomax-700-700/oostmalle67_1.jpg">
			<p>Credits Le Soir</p>
	</div>

	<div class="img_with_caption">
	<img src="/meteo/download/fr/31557831/image/scaletomax-700-700/oostmalle67_2.jpg">
			<p>Crédits Le Soir</p>
	</div>

	<p><strong>Le bulletin m&eacute;t&eacute;o </strong>de l&rsquo;IRM de l&rsquo;&eacute;poque faisait <strong>mention d&rsquo;orages</strong>, mais pas de tornades, car il est <strong>impossible </strong>de les pr&eacute;voir avec pr&eacute;cision. De nos jours, nous sommes en mesure de mieux rep&eacute;rer les situations lors desquelles les tornades et les tr&egrave;s fortes rafales de vent se produisent qu&rsquo;auparavant. Il n&rsquo;est, par contre, pas encore possible de pouvoir pr&eacute;dire avec suffisamment de pr&eacute;cision quelle commune, &agrave; quelle heure at avec quelle force une tornade risque de frapper. Ces ph&eacute;nom&egrave;nes se produisent de mani&egrave;re<strong> trop locale</strong> et sur <strong>une dur&eacute;e tr&egrave;s courte</strong>, et ne sont pas encore bien compris par les scientifiques.</p>
&nbsp;
	<div class="img_with_caption">
	<img src="/meteo/download/fr/31557834/image/scaletomax-700-700/kaart_250667.png">
			<p>Carte synoptique du 25 juin 1967 06h UTC</p>
	</div>

	<p>Quoi qu&rsquo;il en soit,<strong> l&rsquo;IRM suit de tr&egrave;s pr&egrave;s </strong>les cellules orageuses dangereuses et lance des <strong>avertissements </strong>de niveau orange (ou rouge si n&eacute;cessaire) accompagn&eacute;s de bulletins m&eacute;t&eacute;o <strong>horaires d&eacute;taill&eacute;s</strong>, qui seront rapidement diffus&eacute;s en radio, sur notre<strong> site web</strong> et par le <strong>Centre de Crise f&eacute;d&eacute;ral</strong>, via les R&eacute;gions concern&eacute;es.</p>
&nbsp;


			</div>
</div>
</div>
        <div id="prefooter">
                                <div class="column01">
                              <h6>M&eacute;t&eacute;o</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/65656-Meteo.html">Pr&eacute;visions</a></li>
                                                  <li ><a href="/meteo/view/fr/123386-Observations.html">Observations</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/112905-Avertissements.html">Avertissements</a></li>
                                              </ul>
                                              <h6>Climat</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/6042923-Climat+actuel+en+Belgique.html">Climat actuel en Belgique</a></li>
                                                  <li ><a href="/meteo/view/fr/6042922-Climat+general+en+Belgique.html">Climat g&eacute;n&eacute;ral en Belgique</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/6042865-Climats+dans+le+monde.html">Climats dans le monde</a></li>
                                              </ul>
                                                        </div>
                      <div class="column02">
                              <h6>Services</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/81257-Produits+%26+services.html">Produits &amp; services</a></li>
                                                  <li ><a href="/meteo/view/fr/6043479-Secteurs+d%27Activite.html">Secteurs d'Activit&eacute;</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/506883-Conditions+generales.html">Conditions g&eacute;n&eacute;rales</a></li>
                                              </ul>
                                              <h6>Recherche</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/5863483-Pourquoi+chercher.html">Pourquoi chercher?</a></li>
                                                  <li ><a href="/meteo/view/fr/6043512-Domaines+de+recherche.html">Domaines de recherche</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/66983-Agenda+des+conferences.html">Agenda des conf&eacute;rences</a></li>
                                              </ul>
                                                        </div>
                      <div class="column03">
                              <h6>Documentation</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/91313-Dico+Meteo.html">Dico M&eacute;t&eacute;o</a></li>
                                                  <li ><a href="/meteo/view/fr/68771-FAQ+sur+le+temps.html">FAQ sur le temps</a></li>
                                                  <li ><a href="/meteo/view/fr/66940-Articles.html">Articles</a></li>
                                                  <li ><a href="/meteo/view/fr/103541-Publications.html">Publications</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/14227300-Chez+Meteoz+et+Nova.html">Chez Meteoz et Nova</a></li>
                                              </ul>
                                                            <h6>Nos autres sites</h6>
<ul>
    <li class=""><a target="_blank" href="http://dourbes.meteo.be/fr/">Dourbes</a></li>
    <li class=""><a target="_blank" href="http://radar.meteo.be/fr/1395317-Radar+et+detection+de+la+foudre.html">Radar</a></li>
    <li class=""><a target="_blank" href="http://ozone.meteo.be/fr/">Ozone</a></li>
    <li class=""><a target="_blank" href="http://remotesensing.oma.be/">Remote sensing</a></li>
    <li class="last"><a target="_blank" href="http://climdyn.meteo.be/fr/">Climdyn</a></li>
</ul>
                          </div>
                    <div class="column04 clearfix">
                <ul>
                                                                                                                                                                                                                                                                                                                                              <li class="first"><a href="/meteo/view/fr/69001-A+propos+de+l%27IRM.html">A propos de l'IRM</a></li><li><a href="/meteo/view/fr/65679-Actualite.html">Actualit&eacute;</a></li><li><a href="/meteo/view/fr/131448-Contact.html">Contact</a></li><li><a href="/meteo/view/fr/67008-Liens.html">Liens</a></li><li class="last"><a href="/meteo/view/fr/125431-Offres+d%27emploi.html">Offres d'emploi</a></li>
                      <li class="last">
                        <form name="input" action="/meteo/view/fr/1294636-Chercher.html" method="get">
                            <input type="text" name="searchquery" class="form_text" />
                            <input type="submit" value="Rechercher" class="form_btn" />
                          </form>
                        </li>
                  </ul>
              </div>
          </div>
          <footer>
              <div class="topfooter">
                  <img src="/meteo/html/2011/img/general/logo_kmi_footer_fr.jpg" width="75" height="86" alt="IRM" />
                  <div><p>L' Institut Royal M&eacute;t&eacute;orologique offre un service fiable, au public et aux autorit&eacute;s, bas&eacute; sur la recherche, l'innovation et la continuit&eacute;.<br />
L'IRM est un <a href="/meteo/view/fr/13813679">institut &eacute;codynamique</a> gr&acirc;ce &agrave; son <strong>ECO-label 3 &eacute;toiles</strong> et sa certification de management environnemental <strong>EMAS.</strong></p></div>
              </div>
          <div id="subfooter" class="clearfix">
                  <ul>
                      <li>&copy; 2017 IRM</li>
                      <li><a href="/meteo/view/fr/65691-Disclaimer.html">Disclaimer</a></li>                      <li><a href="/meteo/view/fr/131448-Contact.html">Contact</a></li>                  </ul>
                  <p class="clearfix">
                     <!-- Webdesign <a href="https://www.kunstmaan.be" target="_blank"><img src="/meteo/html/2011/img/general/kunstmaan.png" width="83" height="16" alt="Kunstmaan" /></a> -->
                     &nbsp;<a href="https://www.belspo.be" target="_blank"><img src="/meteo/html/2011/img/general/logo_belspo.png" alt="Belspo" /></a>
                     &nbsp;<a href="http://www.belgium.be" target="_blank"><img src="/meteo/html/2011/img/general/logo_be.png" alt="Belgium" /></a>
                  </p>
              </div>
          </footer>
        </div>
      </div> <!-- eo #container -->
  
      <script>window.jQuery || document.write("<script src='/meteo/html/2011/js/libs/jquery-1.5.1.min.js'>\x3C/script>")</script>
  
  
      <!--FULL IMAGE BACKGROUND-->
      <script type="text/javascript">
            function initBackground(){
        var disablebackground = readCookie('disablebackground');
        if(disablebackground=='true'){
          jQuery('#turnBackgroundImageOff').attr('checked', true);
        } else {
          jQuery.backstretch("/Background/reshaped/1600/FLia/Fotolia_49019078_XL_edited.jpg");
        }
        jQuery('#turnBackgroundImageOff').click(function(){
          if(jQuery(this).attr('checked')){
              createCookie('disablebackground','true');
              jQuery('#backstretch img').hide();
          } else {
              createCookie('disablebackground','false');
              if(jQuery('#backstretch img').length > 0){
                  jQuery('#backstretch img').show();
              } else {
                jQuery.backstretch("/Background/reshaped/1600/FLia/Fotolia_49019078_XL_edited.jpg");
              }
          }
        });
      }
      </script>
      <script src="/meteo/html/2011/js/script.js?v=20140908" type="text/javascript" onLoad="initBackground()" defer></script>
  
      <!--LIGHTBOX--> 
    <script>  
      function initFancybox() {
        jQuery("a#lightbox").fancybox({
          'hideOnContentClick': false,
          'overlayOpacity'  : 0.8,
          'overlayColor'    : '#000'
        });
      }
    </script>
    <script type="text/javascript" src="/meteo/html/2011/js/libs/fancybox/jquery.fancybox-1.3.4.pack.js" onLoad="if (typeof initFancyboxCarrousel == 'function') { initFancyboxCarrousel(); }initFancybox();" async></script>
    
    <!--JREJECT IE6-->    
    <!--[if lte IE 6 ]>
      <script type="text/javascript" src="/meteo/html/2011/js/libs/jreject/jquery.reject.min.js"></script>
      <script>
      jQuery(window).load(function() {  
          jQuery.reject({  
              closeCookie: true,
              header: 'Saviez-vous que votre navigateur Internet se fait vieux?',
              paragraph1: 'Votre navigateur est obsolète et n'est plus compatible avec notre site Web. Une liste des navigateurs web les plus populaires se trouve ci-dessous. Nous vous invitons à faire le pas vers une nouvelle version.',
              paragraph2: 'Cliquez sur les icônes pour accéder à la page de téléchargement',
              close: true, 
              closeMessage: 'En fermant cette fenêtre, vous acceptez que le rendu de ce site puisse être dégradé', 
              closeLink: 'Fermer la fenêtre',
              imagePath: "/meteo/html/2011/img/browsers/"
          });   
          return false;  
       });
      </script>
      <![endif]-->
      
      <!--TABLES-->   
      
      
  </body>
</html>

