<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"> <!--<![endif]-->
  <head>
      <meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<title>L&rsquo;IRM contribue au programme europ&eacute;en Horizon 2020 - IRM</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator"  content="OpenMercury Application Framework (https://www.kunstmaan.be)" />
    <meta name="description" content="L’IRM contribue au programme européen Horizon 2020"/>
    <meta property="og:description" content="L’IRM contribue au programme européen Horizon 2020"/>
    <meta name="keywords" content="L’IRM contribue au programme européen Horizon 2020"/>
    <meta http-equiv="Set-Cookie" content="languagechoice=fr;expires=Sat, 08-Dec-2018 12:06:11 CET;path=/" />
<meta property="fb:admins" content="575111136"/>
<meta property="og:url" content="https://www.meteo.be/meteo/view/fr/35223785-L%E2%80%99IRM+contribue+au+programme+europeen+Horizon+2020.html"/>
<meta property="og:type" content="website"/>
<meta property="og:title" content="L&rsquo;IRM contribue au programme europ&eacute;en Horizon 2020 - IRM"/>
<meta property="og:image" content="https://www.meteo.be/meteo/html/2011/img/general/splash_img.jpg"/>
<meta property="og:locale" content="fr_BE"/>
<meta property="og:site_name" content="Meteo IRM"/>
<link rel="image_src" href="https://www.meteo.be/meteo/download/fr/69004/og_image/apple-touch-icon-fr.png" />
<link rel="apple-touch-icon" href="/meteo/html/2011/apple-touch-icon-fr.png">

<meta name="viewport" content="width=640px" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="HandheldFriendly" content="True" />
<meta name="MobileOptimized" content="640" />
<meta http-equiv="cleartype" content="on" />

    <link rel="canonical" href="https://www.meteo.be/meteo/view/fr/35223785-L%E2%80%99IRM+contribue+au+programme+europeen+Horizon+2020.html" />
<link rel="shortcut icon" href="/meteo/html/2011/favicon.ico">
<link rel="stylesheet" href="/meteo/html/2011/css/style.css?v=20170223-steflvchloe">
<link rel="alternate" href="/meteo/view/fr/65679-Actualite.html?rss=true" title="RSS feed" type="application/atom+xml" />
<script src="/meteo/html/2011/js/libs/jquery-1.5.1.min.js"></script>
<script type="text/javascript" src="/meteo/html/2011/js/libs/modernizr-1.7.min.js"></script>
<script type="text/javascript" src="/meteo/html/2011/js/fr/clock.js?v=20140908" onLoad="initClock();" async></script>
<script type="text/javascript" src="/meteo/html/2011/js/libs/jquery-foxitip-0.1.min.js" async></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2122502-1', 'auto', {'allowLinker': true});
  ga('send', 'pageview');
  ga('require', 'linker');
  ga('linker:autoLink', ['meteo.be']);

</script>
    <link rel="alternate" hreflang="nl" href="/meteo/view/nl/35223785-KMI-bijdrage+aan+het+Europese+Horizon+2020+programma.html" />
    <link rel="alternate" hreflang="fr" href="/meteo/view/fr/35223785-L%E2%80%99IRM+contribue+au+programme+europeen+Horizon+2020.html" />

      
  </head>
  <body>
    <!--[if lte IE 6]><script src="/meteo/html/2011/js/ie6/warning.js"></script><script>window.onload=function(){e("/meteo/html/2011/js/js/ie6/")}</script><![endif]-->
    <div id="container">
        <a href="#fancybox-content" id="lightbox"><img src="/meteo/html/2011/img/btns/fr/wallpaper.gif" width="25" height="101" alt="achtergrond" class="turn_off_bg" /></a>
        <div style="display:none">
            <div id="fancybox-content">
                <h6>Image de fond</h6>
          <hr />
                <p>Vous n'aimez pas notre image de fond? Pas de problème; il vous suffit de cocher la case ci-dessous pour désactiver cette image
                                <br /><br /><a href="/Background/reshaped/1600/CC/395761076_efdaf85dca_o_edited.jpg">Download Image de fond</a>
        </p>
                <hr />
                <form>
                  <input id="turnBackgroundImageOff" type="checkbox" name="background" value="BackgroundImage" /><label for="turnBackgroundImageOff">cacher l'image de fond</label><br />
                </form> 
                <a onClick="jQuery.fancybox.close();" href="javascript:;" id="fancybox-close">Close</a>
            </div>
        </div>
        <div class="wrapper">
          <header>
            <ul id="mainnav">
              <li class="first"><a class="lang_fr" href="/meteo/view/fr/65239-Accueil.html">IRM</a></li>
                            <li><a href="/meteo/view/fr/65656-Meteo.html">M&eacute;t&eacute;o</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/65656-Meteo.html">Pr&eacute;visions</a></li>
                                                  <li><a href="/meteo/view/fr/123386-Observations.html">Observations</a></li>
                                                  <li><a href="/meteo/view/fr/112905-Avertissements.html">Avertissements</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65657-Climat.html">Climat</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/6042923-Climat+actuel+en+Belgique.html">Climat actuel en Belgique</a></li>
                                                  <li><a href="/meteo/view/fr/6042922-Climat+general+en+Belgique.html">Climat g&eacute;n&eacute;ral en Belgique</a></li>
                                                  <li><a href="/meteo/view/fr/6042865-Climats+dans+le+monde.html">Climats dans le monde</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65660-Services.html">Services</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/81257-Produits+%26+services.html">Produits &amp; services</a></li>
                                                  <li><a href="/meteo/view/fr/6043479-Secteurs+d%27Activite.html">Secteurs d'Activit&eacute;</a></li>
                                                  <li><a href="/meteo/view/fr/506883-Conditions+generales.html">Conditions g&eacute;n&eacute;rales</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65664-Recherche.html">Recherche</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/5863483-Pourquoi+chercher.html">Pourquoi chercher?</a></li>
                                                  <li><a href="/meteo/view/fr/6043512-Domaines+de+recherche.html">Domaines de recherche</a></li>
                                                  <li><a href="/meteo/view/fr/66983-Agenda+des+conferences.html">Agenda des conf&eacute;rences</a></li>
                                              </ul>
                                </li>
                          <li><a href="/meteo/view/fr/65665-Documentation.html">Documentation</a>
                                                   <ul>
                                                  <li><a href="/meteo/view/fr/91313-Dico+Meteo.html">Dico M&eacute;t&eacute;o</a></li>
                                                  <li><a href="/meteo/view/fr/68771-FAQ+sur+le+temps.html">FAQ sur le temps</a></li>
                                                  <li><a href="/meteo/view/fr/66940-Articles.html">Articles</a></li>
                                                  <li><a href="/meteo/view/fr/103541-Publications.html">Publications</a></li>
                                                  <li><a href="/meteo/view/fr/14227300-Chez+Meteoz+et+Nova.html">Chez Meteoz et Nova</a></li>
                                              </ul>
                                </li>
                              <li class="last">
                                          <form name="input" action="/meteo/view/fr/1294636-Chercher.html" method="get">
                          <input type="text" name="searchquery" class="form_text" />
                          <input type="submit" name="zoek" value="Rechercher" class="form_btn" />
                        </form>
                                  </li>
              </ul>
              <ul id="language_nav">  
                                      <li><a href="/meteo/view/nl/35223785-KMI-bijdrage+aan+het+Europese+Horizon+2020+programma.html">NL</a></li>
                          <li><a href="/meteo/view/fr/35223785-L%E2%80%99IRM+contribue+au+programme+europeen+Horizon+2020.html">FR</a></li>
                              <li class="rss"><a href="/meteo/view/fr/65679-Actualite.html?rss=true"><img src="/meteo/html/2011/img/icons/rss.png" width="16" height="16" alt="subscribe via rss" /></a></li>
              </ul>
          </header>
          <div id="main" role="main" class="clearfix sub">
	
		<div class="bg_sub">
		<h2 class="nav_tle"><a href="/meteo/view/fr/35223785-L%E2%80%99IRM+contribue+au+programme+europeen+Horizon+2020.html">Actualit&eacute;</a></h2>
		<ul id="subnav" class="clearfix">
													<li class="active"><a href="/meteo/view/fr/65679-Actualite.html">Actualit&eacute;</a></li>
										<li ><a href="/meteo/view/fr/10956832-%C3%89venements.html">&Eacute;v&eacute;nements</a></li>
										<li ><a href="/meteo/view/fr/6456138-Communiques+de+presse.html">Communiqu&eacute;s de presse</a></li>
										<li ><a href="/meteo/view/fr/6456151-Zoom+sur.html">Zoom sur</a></li>
										<li ><a href="/meteo/view/fr/6456157-Offres+d%27emploi.html">Offres d'emploi</a></li>
						  		    </ul>
	</div>

	<div id="content" class="clearfix">
	
	<div class="column_content clearfix">
					<a name="pptop" ></a>
	<h1>L&rsquo;IRM contribue au programme europ&eacute;en Horizon 2020</h1>
	<p>Un nouveau projet faisant partie du programme europ&eacute;en Horizon 2020 &ldquo;<strong>Framework Programm for Research and Inovation</strong>&rdquo; &agrave; un consortium international auquel la section <strong>&ldquo;Ionosph&egrave;re et M&eacute;t&eacute;orologie spatiale</strong>&rdquo; de l&rsquo;IRM participe. Le projet a pour titre &quot;<strong>Warning and Mitigation Technologies for Traveling Ionospheric Disturbances, Tech-TIDE</strong>&quot; (<a href="http://cordis.europa.eu/project/rcn/212425_en.html" onclick="window.open(this.href,'','resizable=yes,location=yes,menubar=yes,scrollbars=yes,status=yes,toolbar=yes,fullscreen=no,dependent=no,status'); return false"><strong>http://cordis.europa.eu/project/rcn/212425_en.html</strong></a>) et a d&eacute;but&eacute; en novembre 2017.</p>
&nbsp;
	<p>Ce que l&rsquo;on appelle les Travelling Ionospheric Disturbances (<strong>TIDs</strong>) sont des <strong>ondes de densit&eacute; plasmiques </strong>qui se d&eacute;placent <strong>dans l&rsquo;ionosph&egrave;re </strong>&agrave; diff&eacute;rentes vitesses et fr&eacute;quences. Elles constituent <strong>un risque de mauvais fonctionnement</strong> des technologies faisant appel &agrave; l&rsquo;ionosph&egrave;re, comme par exemple la <strong>navigation par satellites</strong>, les communications radio &agrave; hautes fr&eacute;quences et la radiolocalisation, la radioastronomie et bien d&rsquo;autres.</p>
&nbsp;
	<p>Des TIDs se produisent <strong>chaque jour mais sous une grande vari&eacute;t&eacute; de vitesse, de longueur d&rsquo;onde, d&rsquo;amplitude, etc.</strong> Il a, de ce fait, toujours &eacute;t&eacute; <strong>impossible de les d&eacute;tecter et de les classifier </strong>jusqu&rsquo;&agrave; pr&eacute;sent. Un des <strong>objectifs principaux</strong> de ce projet est le d&eacute;veloppement d&rsquo;un syst&egrave;me de <strong>d&eacute;tection automatique et de proc&eacute;dures</strong> permettant de <strong>prot&eacute;ger </strong>nos technologies qui utilisent les ondes radio.</p>
&nbsp;
	<p>Plus d&rsquo;informations seront publi&eacute;es sur le site internet du projet au fur-et-&agrave;-mesure de son avancement<br />
<a href="http://www.tech-tide.eu" onclick="window.open(this.href,'','resizable=yes,location=yes,menubar=yes,scrollbars=yes,status=yes,toolbar=yes,fullscreen=no,dependent=no,status'); return false"><strong>www.tech-tide.eu</strong></a> (en anglais).</p>
&nbsp;
	<h3 class="linkpp"><a href="/meteo/view/fr/35223891-Tech-TIDE+project.html"  >T&eacute;l&eacute;chargez une brochure explicative du projet ici</a></h3>


			</div>
</div>
</div>
        <div id="prefooter">
                                <div class="column01">
                              <h6>M&eacute;t&eacute;o</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/65656-Meteo.html">Pr&eacute;visions</a></li>
                                                  <li ><a href="/meteo/view/fr/123386-Observations.html">Observations</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/112905-Avertissements.html">Avertissements</a></li>
                                              </ul>
                                              <h6>Climat</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/6042923-Climat+actuel+en+Belgique.html">Climat actuel en Belgique</a></li>
                                                  <li ><a href="/meteo/view/fr/6042922-Climat+general+en+Belgique.html">Climat g&eacute;n&eacute;ral en Belgique</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/6042865-Climats+dans+le+monde.html">Climats dans le monde</a></li>
                                              </ul>
                                                        </div>
                      <div class="column02">
                              <h6>Services</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/81257-Produits+%26+services.html">Produits &amp; services</a></li>
                                                  <li ><a href="/meteo/view/fr/6043479-Secteurs+d%27Activite.html">Secteurs d'Activit&eacute;</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/506883-Conditions+generales.html">Conditions g&eacute;n&eacute;rales</a></li>
                                              </ul>
                                              <h6>Recherche</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/5863483-Pourquoi+chercher.html">Pourquoi chercher?</a></li>
                                                  <li ><a href="/meteo/view/fr/6043512-Domaines+de+recherche.html">Domaines de recherche</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/66983-Agenda+des+conferences.html">Agenda des conf&eacute;rences</a></li>
                                              </ul>
                                                        </div>
                      <div class="column03">
                              <h6>Documentation</h6>
                                                   <ul>
                                                  <li ><a href="/meteo/view/fr/91313-Dico+Meteo.html">Dico M&eacute;t&eacute;o</a></li>
                                                  <li ><a href="/meteo/view/fr/68771-FAQ+sur+le+temps.html">FAQ sur le temps</a></li>
                                                  <li ><a href="/meteo/view/fr/66940-Articles.html">Articles</a></li>
                                                  <li ><a href="/meteo/view/fr/103541-Publications.html">Publications</a></li>
                                                  <li class="last"><a href="/meteo/view/fr/14227300-Chez+Meteoz+et+Nova.html">Chez Meteoz et Nova</a></li>
                                              </ul>
                                                            <h6>Nos autres sites</h6>
<ul>
    <li class=""><a target="_blank" href="http://dourbes.meteo.be/fr/">Dourbes</a></li>
    <li class=""><a target="_blank" href="http://radar.meteo.be/fr/1395317-Radar+et+detection+de+la+foudre.html">Radar</a></li>
    <li class=""><a target="_blank" href="http://ozone.meteo.be/fr/">Ozone</a></li>
    <li class=""><a target="_blank" href="http://remotesensing.oma.be/">Remote sensing</a></li>
    <li class="last"><a target="_blank" href="http://climdyn.meteo.be/fr/">Climdyn</a></li>
</ul>
                          </div>
                    <div class="column04 clearfix">
                <ul>
                                                                                                                                                                                                                                                                                                                                              <li class="first"><a href="/meteo/view/fr/69001-A+propos+de+l%27IRM.html">A propos de l'IRM</a></li><li><a href="/meteo/view/fr/65679-Actualite.html">Actualit&eacute;</a></li><li><a href="/meteo/view/fr/131448-Contact.html">Contact</a></li><li><a href="/meteo/view/fr/67008-Liens.html">Liens</a></li><li class="last"><a href="/meteo/view/fr/125431-Offres+d%27emploi.html">Offres d'emploi</a></li>
                      <li class="last">
                        <form name="input" action="/meteo/view/fr/1294636-Chercher.html" method="get">
                            <input type="text" name="searchquery" class="form_text" />
                            <input type="submit" value="Rechercher" class="form_btn" />
                          </form>
                        </li>
                  </ul>
              </div>
          </div>
          <footer>
              <div class="topfooter">
                  <img src="/meteo/html/2011/img/general/logo_kmi_footer_fr.jpg" width="75" height="86" alt="IRM" />
                  <div><p>L' Institut Royal M&eacute;t&eacute;orologique offre un service fiable, au public et aux autorit&eacute;s, bas&eacute; sur la recherche, l'innovation et la continuit&eacute;.<br />
L'IRM est un <a href="/meteo/view/fr/13813679">institut &eacute;codynamique</a> gr&acirc;ce &agrave; son <strong>ECO-label 3 &eacute;toiles</strong> et sa certification de management environnemental <strong>EMAS.</strong></p></div>
              </div>
          <div id="subfooter" class="clearfix">
                  <ul>
                      <li>&copy; 2017 IRM</li>
                      <li><a href="/meteo/view/fr/65691-Disclaimer.html">Disclaimer</a></li>                      <li><a href="/meteo/view/fr/131448-Contact.html">Contact</a></li>                  </ul>
                  <p class="clearfix">
                     <!-- Webdesign <a href="https://www.kunstmaan.be" target="_blank"><img src="/meteo/html/2011/img/general/kunstmaan.png" width="83" height="16" alt="Kunstmaan" /></a> -->
                     &nbsp;<a href="https://www.belspo.be" target="_blank"><img src="/meteo/html/2011/img/general/logo_belspo.png" alt="Belspo" /></a>
                     &nbsp;<a href="http://www.belgium.be" target="_blank"><img src="/meteo/html/2011/img/general/logo_be.png" alt="Belgium" /></a>
                  </p>
              </div>
          </footer>
        </div>
      </div> <!-- eo #container -->
  
      <script>window.jQuery || document.write("<script src='/meteo/html/2011/js/libs/jquery-1.5.1.min.js'>\x3C/script>")</script>
  
  
      <!--FULL IMAGE BACKGROUND-->
      <script type="text/javascript">
            function initBackground(){
        var disablebackground = readCookie('disablebackground');
        if(disablebackground=='true'){
          jQuery('#turnBackgroundImageOff').attr('checked', true);
        } else {
          jQuery.backstretch("/Background/reshaped/1600/CC/395761076_efdaf85dca_o_edited.jpg");
        }
        jQuery('#turnBackgroundImageOff').click(function(){
          if(jQuery(this).attr('checked')){
              createCookie('disablebackground','true');
              jQuery('#backstretch img').hide();
          } else {
              createCookie('disablebackground','false');
              if(jQuery('#backstretch img').length > 0){
                  jQuery('#backstretch img').show();
              } else {
                jQuery.backstretch("/Background/reshaped/1600/CC/395761076_efdaf85dca_o_edited.jpg");
              }
          }
        });
      }
      </script>
      <script src="/meteo/html/2011/js/script.js?v=20140908" type="text/javascript" onLoad="initBackground()" defer></script>
  
      <!--LIGHTBOX--> 
    <script>  
      function initFancybox() {
        jQuery("a#lightbox").fancybox({
          'hideOnContentClick': false,
          'overlayOpacity'  : 0.8,
          'overlayColor'    : '#000'
        });
      }
    </script>
    <script type="text/javascript" src="/meteo/html/2011/js/libs/fancybox/jquery.fancybox-1.3.4.pack.js" onLoad="if (typeof initFancyboxCarrousel == 'function') { initFancyboxCarrousel(); }initFancybox();" async></script>
    
    <!--JREJECT IE6-->    
    <!--[if lte IE 6 ]>
      <script type="text/javascript" src="/meteo/html/2011/js/libs/jreject/jquery.reject.min.js"></script>
      <script>
      jQuery(window).load(function() {  
          jQuery.reject({  
              closeCookie: true,
              header: 'Saviez-vous que votre navigateur Internet se fait vieux?',
              paragraph1: 'Votre navigateur est obsolète et n'est plus compatible avec notre site Web. Une liste des navigateurs web les plus populaires se trouve ci-dessous. Nous vous invitons à faire le pas vers une nouvelle version.',
              paragraph2: 'Cliquez sur les icônes pour accéder à la page de téléchargement',
              close: true, 
              closeMessage: 'En fermant cette fenêtre, vous acceptez que le rendu de ce site puisse être dégradé', 
              closeLink: 'Fermer la fenêtre',
              imagePath: "/meteo/html/2011/img/browsers/"
          });   
          return false;  
       });
      </script>
      <![endif]-->
      
      <!--TABLES-->   
      
      
  </body>
</html>

